互港财经

指标我得到了发给大家

阅读量:210作者:股票量化研究所发布日期:06-02 09:48

上一篇文章的指标我已经得到,现在分享给大家:

指标我得到了发给大家

源码:DRAWGBK(CLOSE>0,RGB(0,70,50),RGB(160,70,0),0,9,0);联盛:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;操盘:=3*SMA(联盛,3,1)-2*SMA(SMA(联盛,3,1),3,1);联盛卖出:=(REF(操盘,1)>99 AND CROSS(100,操盘));STICKLINE(联盛卖出,70,100,5,0)COLOR00FF00;联盛买入:=REF(操盘,1)<9 AND CROSS(操盘,10);STICKLINE(联盛买入,0,30,5,0)COLOR8000FF;DRAWTEXT(联盛卖出,70,' 卖出'),COLORYELLOW;DRAWTEXT(联盛买入,5,' 买入'),COLORYELLOW;
.......

收盘今天选出2个新的一线天低吸股,但都没完全调整下来,我贴图你们猜猜是哪支票,等回调到我标记的我位置我会去操作,到时候一周下来盈亏再总结。

指标我得到了发给大家指标我得到了发给大家
........
指标我得到了发给大家商品期货这几个品种近期都是符合做多条件的,通道也摆顺了,逢低下来都可以做多,创新低则自动止损。

明天小号写盘总结:

相关资讯

评论

登录

忘记密码?

尚无账号?立即注册

注册

获取验证码
已有账号?

密码找回

获取验证码
已有账号?